Plugin wordpress SEO Yoast : vulnérabilité majeure découverte

Une vulnérabilité majeure a été découverte dans le plugin wordpress SEO de Yoast.

Si vous avez installé ce plugin, mettez le vite à jour. Les détails sur cette vulnérabilité sont expliquées ici

Si vous n'avez pas (encore) installé ce plugin, c'est le moment ou jamais pour le faire avec cette nouvelle version du plugin sécurisée